LabVIEW

cancel
Showing results for 
Search instead for 
Did you mean: 

help needed to convert 4.0 version llb to 6.0 or above

Solved!
Go to solution

Can some help me convert the attached old llb (written in LV 4.0) to 6.0 or higher version so I can open it in LV 2012? Thx

0 Kudos
Message 1 of 3
(2,096 Views)
Solution
Accepted by topic author cencheng

Try posting here:  http://forums.ni.com/t5/Version-Conversion/bd-p/VersionConversion

 

Just for reference, here is a chart to help you know the minimum versions required.  Version 6.0+ is correct.

 

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
If someone helped you out, please select their post as the solution and/or give them Kudos!
0 Kudos
Message 2 of 3
(2,094 Views)
Post to the Version Conversion board. The link is at the top of the page.
0 Kudos
Message 3 of 3
(2,090 Views)