LabVIEW

cancel
Showing results for 
Search instead for 
Did you mean: 

add-ons

Hello,

 

I am trying to open an example VI and get the a note that a toolkit needed is not currently installed, but both add-ons mentioned in the requirements are installed. In the Package manager they appear properly. 

 

Any idea why this may happen?

Best,

Nikos

0 Kudos
Message 1 of 3
(301 Views)

My guess is that you're mistaken about something.

0 Kudos
Message 2 of 3
(287 Views)

Maybe the toolkit is not activated.

Or the package of LabVIEW support for toolkit is not installed.

0 Kudos
Message 3 of 3
(257 Views)