Multifunction DAQ

cancel
Showing results for 
Search instead for 
Did you mean: 

Linux kernel 2.6.29

Anyone know if there is a NI-KAL for the latest Linux kernels?  It seems there was a beta somewhere that didn't need 'init_mm', but I cannot find it now. 

0 Kudos
Message 1 of 2
(2,345 Views)

You might want to check the NI Linux Users Community.

——
Brandon Streiff
ni.com/compactdaq · ni.com/daq
0 Kudos
Message 2 of 2
(2,331 Views)