Re: Problem launching VIPM on openSUSE 15.1


@DLJ wrote:

I started with a fresh install of openSUSE 15.0, then installed VIPM.  Once VIPM was installed and successfully running, only then did I upgrade to openSUSE 15.1. 


Thank you for the clarification! I didn't read it carefully the first time. After Installing openSUSE 15.0 instead of 15.1 and following the procedere VIPM is starting now.

0 Kudos
(580 Views)