Re: Problem launching VIPM on openSUSE 15.1

Hello DLJ,

 

thanks for the follow up.

 

I've installed LV RT and the librarys mentioned, but unfortunatly I still can't launch VIPM. 

 

VIPM Launch.PNG

 

Second is the Terminal -Superuser Mode. Is that what you meant with Root Terminal?

Any other ideas?

0 Kudos
(654 Views)