Re: 2019 NI Drivers on ubuntu.

You probably need to install the labview rte (It is not in the drivers i posted.), it would be in the labview install download.

0 Kudos
(1,473 Views)