Re: failed to build nikal error on RHEL7.5 (3.10.0-862.3.2.el7.x86_64)

Note that 3.10 now 5 years old and not maintained anymore. Current stable is 4.17.

 

Linux Embedded / Kernel Hacker / BSP / Driver development / Systems engineering
0 Kudos
(535 Views)