Re: failed to build nikal error on RHEL7 (3.10.0-862.3.2.el7.x86_64)

@vpinho13 I am using Red Hat 7.5 (Maipo), not Centos, although my understanding is that Centos and RHEL are compatible (my background is in Debian/Ubuntu so I am not that knowledgeable about Fedora based distros). Also, I am using gnome-classic.

 

What was your question, specifically?

0 Kudos
(3,050 Views)