Re: How to Install GPIB driver NI-488.2 on Ubuntu 8.04

... because you can't use the open source drivers for GPIB cards with LabView / VISA.

If ni supported the open driver through VISA, that would make a lot of problems go away.

- Mike

0 Kudos
(395 Views)