Version Conversion

cancel
Showing results for 
Search instead for 
Did you mean: 

Please convert VI file from 20.0 to 19.0.1f3

Solved!
Go to solution

Hello I am getting the error code 9. 

 

Can you please convert the file so that is works with my version of labview?

 

file error.PNG

0 Kudos
Message 1 of 4
(393 Views)

I forgot to add it in the post.

0 Kudos
Message 2 of 4
(391 Views)
Solution
Accepted by topic author Mjacome

LV19.

 

Check the notes on the block diagram.  It seems like you have a few programming issues.

Message 3 of 4
(336 Views)

Thank you !

0 Kudos
Message 4 of 4
(290 Views)