Version Conversion

cancel
Showing results for 
Search instead for 
Did you mean: 

Conversion from 3.1 to 5.1 and then to 6.0

Solved!
Go to solution

Need conversion from 3.1 to 6.0 or later, up to 20.0. According to the Labview version chart the conversion would need to be from 3.1 to 5.1, and then from 5.1 to 6.0 or above.  

0 Kudos
Message 1 of 5
(116 Views)
Solution
Accepted by crossrulz

Mass compiled in 8.2.1, which you can open with anything newer.


GCentral
There are only two ways to tell somebody thanks: Kudos and Marked Solutions
Unofficial Forum Rules and Guidelines
"Not that we are sufficient in ourselves to claim anything as coming from us, but our sufficiency is from God" - 2 Corinthians 3:5
0 Kudos
Message 2 of 5
(82 Views)

Thank you very much!  

0 Kudos
Message 3 of 5
(53 Views)

Hello;

 

I have more files to convert from Version 3.1.1, and would greatly appreciate it.

 

0 Kudos
Message 4 of 5
(17 Views)

Mass compiled in 8.2.1, which you can open with anything newer.


GCentral
There are only two ways to tell somebody thanks: Kudos and Marked Solutions
Unofficial Forum Rules and Guidelines
"Not that we are sufficient in ourselves to claim anything as coming from us, but our sufficiency is from God" - 2 Corinthians 3:5
0 Kudos
Message 5 of 5
(6 Views)