VXI and VME

cancel
Showing results for 
Search instead for 
Did you mean: 

ni-vxi with Borland C++ Builder 4

Hello,

Has anyone had any success using the Builder 3 version of nivxint.lib (or
it's dll) with Builder 4? I'm about to launch into sorting out the problem,

but if it's already been solved, I would gratefully accept a head start.
I'm
using the "VXINT" conditional define on a VXIpc-860 system running
WIN98se, and the latest (I think) NI-VXI 2.0 drivers. All this works fine
under Builder 3. (so why AM I "upgrading"...mmmm)

Thanks in advance,

Steven Turner.
0 Kudos
Message 1 of 1
(5,491 Views)