Muon Detector NMT Senior Design Team 2012-2013

Reply
This is an open group. Sign in and click the "Join Group" button to become a group member and start posting.
Highlighted

How does one post a question to the NI Forums?

So I am working on another LabVIEW project and thought this problem might be pertentent to our group.  I want to post a question to the LabVIEW forums and when I click "New Message" it sends me to a search page. OK, I get that I should search to be sure someone hasn't already asked the question and had it resolved.  In my case, there are no relevant topics.  I can't find the "Post" button anywhere on the page. Am I missing something?

Wendi

0 Kudos
Message 1 of 10
(5,441 Views)
9 REPLIES 9

Re: How does one post a question to the NI Forums?

I tried searching for something that should not provide any search results to replicate your behavior and I was able to see the "Post" button. Not sure why you are not seeing it.

post.JPG

0 Kudos
Message 2 of 10
(4,253 Views)

Re: How does one post a question to the NI Forums?

Ok, so the problem is Internet Explorer.  Some issue with the cookies.  When I tried it in Firefox, Firefox detected an error and told me to delete my cookies.  Then the Post button shows up. I haven't re-tried it in IE to see if that fixes it.

0 Kudos
Message 3 of 10
(4,253 Views)

Re: How does one post a question to the NI Forums?

Is there any possibility to extract data from OneTouch ultra easy glucometer to LabVIEW, if possible how could be done?

0 Kudos
Message 4 of 10
(4,253 Views)

Re: How does one post a question to the NI Forums?

I have the same problem. The cookie thing did not solve it. Anybody else can help with this? I rally have difficulty posting my questions. Even though it can not find my question in the search, it does not show any "post" button in it!

0 Kudos
Message 5 of 10
(4,188 Views)

Re: How does one post a question to the NI Forums?

Hello! I'm having the


@wdreesen wrote:

So I am working on another LabVIEW project and thought this problem might be pertentent to our group.  I want to post a question to the LabVIEW forums and when I click "New Message" it sends me to a search page. OK, I get that I should search to be sure someone hasn't already asked the question and had it resolved.  In my case, there are no relevant topics.  I can't find the "Post" button anywhere on the page. Am I missing something?

 

Wendi



same problem. Couldn't able to find the post option on my page? I'm using Chrome with no ad-block.

Please help

Thanks

 

0 Kudos
Message 6 of 10
(3,709 Views)

related to PIR motion sensor

Hello guys can anyone say how can i connect a pir motion sensor with our pc 

0 Kudos
Message 7 of 10
(3,652 Views)

Re: How does one post a question to the NI Forums?

Hello,

 

If you want to post un question on the forums, first of all you have to know that your question is belong to which title, after choosing the title you will have a blue button, I show you with a picture, because I am in France, the button is in french LANCER UN SUJET. Click that and you can post yout question now.

 

Wish that could help you.

0 Kudos
Message 8 of 10
(3,649 Views)

Re: How does one post a question to the NI Forums?

I can't even find the actual way to post a question so you one step ahead of me. LOL try highlightying the whole screen lol

0 Kudos
Message 9 of 10
(667 Views)

nested loop slow the performance

I am working on algorithm, which has multiple nested while and for loops. i want to improve the speed of code, is there any way to replace while and for loops to other things which make efficient and speed the algorithm. Thanks

0 Kudos
Message 10 of 10
(279 Views)
Reply
This is an open group. Sign in and click the "Join Group" button to become a group member and start posting.