LabVIEW

cancel
Showing results for 
Search instead for 
Did you mean: 

why I installed NI-DMM3.1 in labview2009, but could not found "instr.lib\niDMM" this folder ?

 

I want to use DMM's vi (with the following figure) . so, I installed NI-DMM3.1 in labview2009, and it sussceed. but I still could not found "instr.lib\niDMM" this folder ?  

JieQiang_0-1607059907139.png

 

0 Kudos
Message 1 of 1
(126 Views)