LabVIEW

cancel
Showing results for 
Search instead for 
Did you mean: 

lvwutil32 utilities

Hi,
I am trying to run an application use the lvwutil32 utilities.
 
Everything if OK with LV8.5.1 development environment but  I' need the version greater to 4.0 because the Lvwutil32.dll it's old.
 
Anyone experienced similar problems? and more importantly were you able to fix?
 
Any help appreciated - I can work around this issue, for my current small app., but these utilities are very usefull and I would like to continue using them.
 
 
0 Kudos
Message 1 of 2
(1,208 Views)
Highlighted
Here's the utils in 8.2.
Message 2 of 2
(1,204 Views)