LabVIEW

cancel
Showing results for 
Search instead for 
Did you mean: 

lv 5.01 and lv 5.0

Hello

Due to interncine battles between various system admin. people,
I have a problem.

I have written a vi in lv 5.01, but must run it on a PC running
lv 5.0

It uses facilities common to both so it should open on the PC with
5.0, yet there is an error message
when I pull up the 5.01 vi with 5.0

Is there a way I can go back to the 5.01 and save it as a version
5.0 file?

(yes, much easier to: load 5.01 on the PC, but that would involve,
warlocks, spells, and the power of conflicting system admin. people;
short of a kludge, I may have to re-write teh VI)

Tom
0 Kudos
Message 1 of 4
(1,587 Views)
Tom Impelluso wrote:
>
> Hello
>
> Due to interncine battles between various system admin. people,
> I have a problem.
>
> I have written a vi in lv 5.01, but must run it on a PC running
> lv 5.0
>
> It uses facilities common to both so it should open on the PC with
> 5.0, yet there is an error message
> when I pull up the 5.01 vi with 5.0
>
> Is there a way I can go back to the 5.01 and save it as a version
> 5.0 file?
>
> (yes, much easier to: load 5.01 on the PC, but that would involve,
> warlocks, spells, and the power of conflicting system admin. people;
> short of a kludge, I may have to re-write teh VI)
>
> Tom


Nevermind!

Figured it out.
Sorry to post pre-maturely
Tom
0 Kudos
Message 2 of 4
(1,587 Views)
Tom Impelluso wrote:

> Figured it out.
> Sorry to post pre-maturely
> Tom

Hmmmm, pre-mature posting. Dont they make a drug for that ?? !!!

Sorry, guess I have been here tooooooooo long.
Kevin
0 Kudos
Message 3 of 4
(1,587 Views)
The drug is the inverse to viagra (mycoxafloppin).
0 Kudos
Message 4 of 4
(1,587 Views)