LabVIEW

cancel
Showing results for 
Search instead for 
Did you mean: 

error code 9: Please could you convert my VI to Labview 9.0

Solved!
Go to solution

Could someone please convert my VI so that I can use it with the older version 9.0. Thanks!

0 Kudos
Message 1 of 3
(2,290 Views)
Solution
Accepted by topic author willpowell

Post it here:  http://forums.ni.com/t5/Version-Conversion/bd-p/VersionConversion

LabVIEW Pro Dev & Measurement Studio Pro (VS Pro) 2019 - Unfortunately now moving back to C#, .NET, Python due to forced change to subscription model by NI. 8^{
0 Kudos
Message 2 of 3
(2,279 Views)

Done here:http://forums.ni.com/t5/Version-Conversion/Conversion-to-Labview-9-0/m-p/2783342/highlight/false#M50...


GCentral
There are only two ways to tell somebody thanks: Kudos and Marked Solutions
Unofficial Forum Rules and Guidelines
"Not that we are sufficient in ourselves to claim anything as coming from us, but our sufficiency is from God" - 2 Corinthians 3:5
0 Kudos
Message 3 of 3
(2,258 Views)