LabVIEW

cancel
Showing results for 
Search instead for 
Did you mean: 

Will LabView 2009 edit and run older VI's?

Highlighted

Will LabView 2009 edit and run older VI's from version 6.1? What are my opitions?

 

Thank you for you time.

 

Dsjr6

0 Kudos
Message 1 of 2
(584 Views)
Highlighted
Message 2 of 2
(580 Views)