LabVIEW

cancel
Showing results for 
Search instead for 
Did you mean: 

LVSB files

I am upgrading LabVIEW 4.0 to LabVIEW 6.02 (Windows 98)and when trying to load 4.0 files with LabVIEW 6.02, it shows two messages:
1- Stretched and broke wire
2- Please find several lsb files
I can find those lsb files in Labview 4.0 directory but when I write the path it doesn't work either and the vi cannot be opened.
Could somebody tell me what should I do?
0 Kudos
Message 1 of 4
(1,526 Views)
You're going to probibly have to recompile the CIN under V6.

Mike...

Certified Professional Instructor
Certified LabVIEW Architect
LabVIEW Champion

"... after all, He's not a tame lion..."

For help with grief and grieving.
0 Kudos
Message 2 of 4
(1,526 Views)
Thanks very much for your answer...
How can I recompile the CIN under V6? (I'm a beginner at LabVIEW)...
0 Kudos
Message 3 of 4
(1,526 Views)
You need to be in contact wiht the person that wrote the CIN in the first place. What is this CIN for?

Mike...

Certified Professional Instructor
Certified LabVIEW Architect
LabVIEW Champion

"... after all, He's not a tame lion..."

For help with grief and grieving.
0 Kudos
Message 4 of 4
(1,526 Views)