LabVIEW

cancel
Showing results for 
Search instead for 
Did you mean: 

Convert from 5.1 to 8.6

Solved!
Go to solution
Can someone convert this vi from 5.1 to 8.6?  It's an oldie but goodie!!  Thanks.
0 Kudos
Message 1 of 2
(720 Views)
Highlighted
Solution
Accepted by topic author marko24

Hi Marko,

 

here it comes in LV7.1

Best regards,
GerdW
CLAD expired, using LV2011SP1 + LV2017 (+LV2019 sometimes) on Win7+cRIO
Kudos are welcome Smiley Wink

Message 2 of 2
(719 Views)