Feedback on NI Community

cancel
Showing results for 
Search instead for 
Did you mean: 
Reply

All users got the blues....

Solved!
Go to solution

Re: All users got the blues....

Hi Matt,

 

next alert: all users are blue again…

(Berlin, Germany)

Best regards,
GerdW
CLAD, using 2009SP1 + LV2011SP1 + LV2017 on Win7+cRIO
Kudos are welcome Smiley Wink

0 Kudos
Message 21 of 63
(749 Views)

Re: All users got the blues....

Been all blue all morning for me (about 4 hours now).


There are only two ways to tell somebody thanks: Kudos and Marked Solutions
Unofficial Forum Rules and Guidelines

The discussions from the Advanced User Track is not over. Join in the conversation: 2016 Advanced Users Track
0 Kudos
Message 22 of 63
(747 Views)

Re: All users got the blues....

Oh, I can't believe nobody has pointed to this (I might be showing my age now)


There are only two ways to tell somebody thanks: Kudos and Marked Solutions
Unofficial Forum Rules and Guidelines

The discussions from the Advanced User Track is not over. Join in the conversation: 2016 Advanced Users Track
Message 23 of 63
(745 Views)

Re: All users got the blues....


crossrulz wrote:

Been all blue all morning for me (about 4 hours now).


Just noticed it for the first time this morning.  I partially thought you guys were all nuts.


Unofficial Forum Rules and Guidelines - Hooovahh - LabVIEW Overlord
Interesting in learning all you can about automotive CAN bus communicatin? Checkout my 9 part CAN Blog series.

0 Kudos
Message 24 of 63
(737 Views)

Re: All users got the blues....


Hooovahh wrote:
I partially thought you guys were all nuts.

This is uncorrelated and independently still true. Smiley Very Happy

0 Kudos
Message 25 of 63
(728 Views)

Re: All users got the blues....


Hooovahh wrote: I partially thought you guys were all nuts.

What about my pet squirrel?

Spoiler
In high school, I was the main character in a video series we did for our church's youth group.  In one episode, my pet squirrel (yes, the Nuts linked to above) tried to kill me...about 8 times.

There are only two ways to tell somebody thanks: Kudos and Marked Solutions
Unofficial Forum Rules and Guidelines

The discussions from the Advanced User Track is not over. Join in the conversation: 2016 Advanced Users Track
0 Kudos
Message 26 of 63
(738 Views)

Re: All users got the blues....

another alert Smiley Wink


Matt_McLaughlin wrote:

And please do continue to alert us as you encounter it. This has been difficult for us to track, since we may not always see it from our specific accounts.

 

0 Kudos
Message 27 of 63
(708 Views)

Re: All users got the blues....

next alert: at work the forum was just slow in the afternoon now at home all users are blue again - and the forum is still very slow… (in the order of ~30-45s to open the "Discussion forums" website, when being logged in and coming from a LabVIEW thread!)

Best regards,
GerdW
CLAD, using 2009SP1 + LV2011SP1 + LV2017 on Win7+cRIO
Kudos are welcome Smiley Wink

0 Kudos
Message 28 of 63
(699 Views)

Re: All users got the blues....


GerdW wrote:

next alert: at work the forum was just slow in the afternoon now at home all users are blue again -


actually it appears to me that it is blue since yesterday; yesterday morning, yesterday evening, and this morning, too. Just a feedback Smiley Wink

0 Kudos
Message 29 of 63
(682 Views)

Re: All users got the blues....

Seems like everyone has been blue with no user info for a solid 2 days now.

0 Kudos
Message 30 of 63
(666 Views)