Additional NI Software Idea Exchange

cancel
Showing results for 
Search instead for 
Did you mean: 

Please update Vision Acquisition Software to be compatible with Visual Studio 2010 and .NET Framework 4

Partial workaround: Copy VAS Sept 2011 (compatible with VS 2005 and 2008) Vision assemblies to VS 2010 project. I know no way of getting VAS Vision Help viewable in VS2010.

 

Note: ignore the MAX Idea Label on this post - I added this just to get the forum to accept the post.