NI Home > Community > NI Discussion Forums

LabVIEW

Showing results for 
Search instead for 
Do you mean 
Reply
Member
Posts: 12
0 Kudos

Need help converting from 5.1 to 2010

I need to convert these files from 5.1 to 8.5, 8.6, 2009, or 2010.  Can someone help, I think what I'm missing is an installation of 7.  These are a remote user interface for an HP8566B spectrum analyzer.

Highlighted
Knight of NI
Posts: 29,773
0 Kudos

Re: Need help converting from 5.1 to 2010

Here is the right place for this


LabVIEW Champion . Do more with less code and in less time .