NI Home > Community > NI Discussion Forums

HiQ

Showing results for 
Search instead for 
Do you mean 
Reply
Member
jpe1313
Posts: 1
0 Kudos

Just Installed it and HIiQ Ver 4.5 gives me Application Error when I start it up

I've got Measurement Studio Ver. 6.0 and it says I installed HiQ ver 4.5. My Measurement Studio with Visual C++ won't work either. And your webpage says you only have HiQ ver 4.1 update. What is going on?
I've used ComponentWorks 2.0 and bought Measurement Studio 6.0 a year or so ago to keep up with things. I want to convert my old code to use the newer version of Component Works CWGraph, etc.

I've on Windows 2000